<!doctype html>
<html lang="en" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="utf-8"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":6,"licenseKey":"964ff79e5f","errorBeacon":"bam.nr-data.net","transactionName":"bwQGZBQCCBUHAhddV1ZOIkUIABIPCQ9MVkpdAA9ZCAQIAxESTVdXSgRKXQ8HAgoDFgJGXQInAUQFCyAUCQwgVVtQBClZAgcKAxEAEVEWSBMLUwMQFTkUBBJBXUsV","applicationTime":6,"applicationID":"1851831","agent":""}</script>
    <title>UN Security Council unanimously adopts resolution 'welcoming' Russian, Turkish efforts to end Syrian violence and start political negotiations - AP - breakingnews.com</title>
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no,minimal-ui" />
    <meta name="description" content="UN Security Council unanimously adopts resolution &#39;welcoming&#39; Russian, Turkish efforts to end Syrian violence and start political negotiations - AP" />
    <meta name="keywords" content="Syrian Civil War, Russia, Syria, Turkey, United Nations, United Nations Security Council, politics" />
    <meta http-equiv="refresh" content="2700" />
    <meta property="fb:app_id" content="614363621951718" />
    <meta name="bitly-verification" content="b77c812bf858" />
    <meta property="al:ios:app_name" content="Breaking News +" />
    <meta property="al:ios:app_store_id" content="394533293" />
    <meta property="al:android:app_name" content="Breaking News" />
    <meta property="al:android:package" content="com.breakingnews" />
    <meta property="twitter:account_id" content="6017542" />
    <meta name="twitter:description" content="Get real-time updates and eyewitness reports around the world from Breaking News, the fastest source of trusted news on the web." />
    <meta name="twitter:app:name:iphone" content="Breaking News +" />
    <meta name="twitter:app:name:ipad" content="Breaking News +" />
    <meta name="twitter:app:name:googleplay" content="Breaking News" />
    <meta name="twitter:app:id:iphone" content="394533293" />
    <meta name="twitter:app:id:ipad" content="394533293" />
    <meta name="twitter:app:id:googleplay" content="com.breakingnews" />
    <meta name="msApplication-ID" content="msnbc.comDigitalNetwork.BreakingNews" />
    <meta name="msApplication-PackageFamilyName" content="msnbc.comDigitalNetwork.BreakingNews_amdjbdaxqsje6" />
    <link href="//static.breakingnews.com/bootstrap/2.3.2/css/bootstrap.css" rel="stylesheet">
    <link href="//static.breakingnews.com/css/thirdparty/typeahead.css" rel="stylesheet">
    <link href="//static.breakingnews.com/css/thirdparty/flippant.css" rel="stylesheet">
    <link href="//static.breakingnews.com/bootstrap/2.3.2/css/bootstrap-responsive.min.css" rel="stylesheet">
    <link href="//static.breakingnews.com/js/thirdparty/video-js-5.9.2/video-js.min.css" rel="stylesheet">
    <link href="//static.breakingnews.com/css/breakingnews.css" rel="stylesheet">
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!--[if IE 8]>
        <link rel="stylesheet" type="text/css" href="//static.breakingnews.com/css/ie8.css">
    <![endif]-->
        <!--[if IE 7]>
        <link rel="stylesheet" type="text/css" href="//static.breakingnews.com/css/ie7.css">
    <![endif]-->
    <link rel="stylesheet" href="//static.breakingnews.com/js/thirdparty/leaflet-0.7.3/leaflet.css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" href="//static.breakingnews.com/js/thirdparty/leaflet-0.7.3/leaflet.ie.css" />
    <![endif]-->
    <link rel="apple-touch-icon" href="//static.breakingnews.com/images/apple-touch/touch-icon-iphone-precomposed.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="//static.breakingnews.com/images/apple-touch/touch-icon-ipad-precomposed.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="//static.breakingnews.com/images/apple-touch/touch-icon-iphone-retina-precomposed.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="//static.breakingnews.com/images/apple-touch/touch-icon-ipad-retina-precomposed.png" />
    <link rel="publisher" href="https://plus.google.com/108404515213153345305/" />
    <link rel="image_src" href="//static.breakingnews.com/images/logo-square.png" />
    <link rel="shortcut icon" href="//static.breakingnews.com/images/favicon.ico" />
    
    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-12867539-1', 'auto')
    ga('require', 'linkid', 'linkid.js')
    ga('require', 'displayfeatures')
    ga('send', 'pageview')
    </script>
    <script type="text/javascript">var require = { baseUrl: '//static.breakingnews.com/js/'}</script>
    
    <link rel="canonical" href="http://www.breakingnews.com/item/2016/12/31/un-security-council-adopts-resolution-welcoming" />
    <link rel="alternate" href="android-app://com.breakingnews/item/2016/12/31/un-security-council-adopts-resolution-welcoming/" />
    <link rel="amphtml" href="http://www.breakingnews.com/item/2016/12/31/un-security-council-adopts-resolution-welcoming/amp/">
    <meta property="og:site_name" content="breakingnews.com" />
    <meta property="og:title" content="UN Security Council unanimously adopts resolution &#39;welcoming&#39; Russian, Turkish efforts to end Syrian violence and start political negotiations - AP" />
    <meta property="og:description" content="UN Security Council unanimously adopts resolution &#39;welcoming&#39; Russian, Turkish efforts to end Syrian violence and start political negotiations - AP" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.breakingnews.com/item/2016/12/31/un-security-council-adopts-resolution-welcoming" />
    
    <meta property="og:image" content="http://static.breakingnews.com/images/logo-square.png" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@breakingnews" />
    <meta name="twitter:url" content="http://www.breakingnews.com/item/2016/12/31/un-security-council-adopts-resolution-welcoming" />
    <meta name="twitter:title" content="UN Security Council unanimously adopts resolution &#39;welcoming&#39; Russian, Turkish efforts to end Syrian violence and start political negotiations - AP" />
    <meta name="twitter:description" content="UN Security Council unanimously adopts resolution &#39;welcoming&#39; Russian, Turkish efforts to end Syrian violence and start political negotiations - AP via @breaking" />
    <meta name="twitter:image:src" content="//static.breakingnews.com/images/logo-square.png" />
    <meta name="twitter:app:name:iphone" content="Breaking News +" />
    <meta name="twitter:app:name:ipad" content="Breaking News +" />
    <meta name="twitter:app:name:googleplay" content="Breaking News" />
    <meta name="twitter:app:id:iphone" content="394533293" />
    <meta name="twitter:app:id:ipad" content="394533293" />
    <meta name="twitter:app:id:googleplay" content="com.breakingnews" />
    <meta name="twitter:app:url:iphone" content="breakingnews://item/1066176/" />
    <meta name="twitter:app:url:ipad" content="breakingnews://item/1066176/" />
    <meta name="twitter:app:url:googleplay" content="breakingnews://item/1066176/" />
    <meta property="al:ios:url" content="breakingnews://item/1066176/" />
    <meta property="al:android:url" content="breakingnews://item/1066176/" />
    <meta property="al:web:url" content="http://www.breakingnews.com/item/2016/12/31/un-security-council-adopts-resolution-welcoming" />
    <!-- src should be "//mps.nbcnews.com/request/component/breakingnews-web?name=gpt_loader.js" after MPS has HTTPS -->
<script async src="//static.breakingnews.com/ads/gptLoader.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.breakingnews.com/item/2016/12/31/un-security-council-adopts-resolution-welcoming"
      },
      "headline": "UN Security Council unanimously adopts resolution &#39;welcoming&#39; Russian, Turkish efforts to end Syrian...",
      "description": "UN Security Council unanimously adopts resolution &#39;welcoming&#39; Russian, Turkish efforts to end Syrian violence and start political negotiations - AP",
      
      "image": {
        "@type": "ImageObject",
        "url": "http://static.breakingnews.com/images/logo-text.png",
        "width": "279",
        "height": "60"
      },
      
      "publisher": {
        "@type": "Organization",
        "name": "Breaking News",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.breakingnews.com/images/logo-text.png",
          "width": "279",
          "height": "60"
        }
      },
      "author": {
        "@type": "Organization",
        "name": "Breaking News"
      },
      "datePublished": "2016-12-31T18:10:04.299358",
      "dateModified": "2016-12-31T18:10:42.827784"
    }
    </script>

  </head>
 <body class="permalinks" data-spy="scroll" data-target="#about-nav">

    <div class="app-promo app-promo-top">
      <div class="app-promo-container"><a class="close pull-right" href="#" data-dismiss="alert">&times;</a>

        <div class="message message-generic">
          <div class="icon"><a href="/about/#about-apps"><img alt="Breaking News apps" src="//static.breakingnews.com/images/apple-touch/touch-icon-iphone-precomposed.png" width="40" height="40" border="0" /></a></div>
          <div class="text"><strong>Get faster updates<br /></strong>Download the free Breaking News app for faster updates, alerts and live video on <a href="http://ad.apps.fm/U7RKeAgYWevnC9NgvSTUnvE7og6fuV2oOMeOQdRqrE0NEvt939rckJKNmr8NiYaMsBsY4yKASZPODk7JSk2Grk3be18rfCyO9UHiGR1B0k-cWevfvBh9WcsBgcn512q6oYVoIExjBvOYDJ0R2cJahA">iOS</a>, <a href="http://ad.apps.fm/ZIMw2QNFSPOqjMLsMVwy5l5KLoEjTszcQMJsV6-2VnHFDLXitVHB6BlL95nuoNYfeWQqVJ0r0sjJoAEI3zL-E0QPOrVAr8ebzeHCRGyd6yCYjvhTln0H8dNoAKBaZo05vk9Qsk-AizR1aaA93AQzdQ">Android</a>, <a href="https://ad.apps.fm/IWW6HVlrMKEW5T2QpMuMHIfwMlclieMpIVDZ5BYWIiWeTJPZ5hrzGxqKLHAuhODmH_TsGoMD0ZUQdvtgQsgVmaAxTmzLozxK8zQAApbxrdLi5mXTznMPCpmalqcn-M43">Windows</a>, and <a href="/about/#about-apps">more</a></div>
          <div class="button"><a href="/about/#about-apps" class="btn btn-mini">Get it</a></div>
        </div>

        <div class="message message-ios">
          <div class="icon"><a href="http://ad.apps.fm/U7RKeAgYWevnC9NgvSTUnvE7og6fuV2oOMeOQdRqrE0NEvt939rckJKNmr8NiYaMsBsY4yKASZPODk7JSk2Grk3be18rfCyO9UHiGR1B0k-cWevfvBh9WcsBgcn512q6oYVoIExjBvOYDJ0R2cJahA"><img alt="Breaking News app" src="//static.breakingnews.com/images/apple-touch/touch-icon-iphone-precomposed.png" width="40" height="40" border="0" /></a></div>
          <div class="text"><strong>Get faster updates<br /></strong><a href="http://ad.apps.fm/U7RKeAgYWevnC9NgvSTUnvE7og6fuV2oOMeOQdRqrE0NEvt939rckJKNmr8NiYaMsBsY4yKASZPODk7JSk2Grk3be18rfCyO9UHiGR1B0k-cWevfvBh9WcsBgcn512q6oYVoIExjBvOYDJ0R2cJahA">Download the free Breaking News app for faster updates, alerts and live video.</a></div>
          <div class="button"><a href="http://ad.apps.fm/U7RKeAgYWevnC9NgvSTUnvE7og6fuV2oOMeOQdRqrE0NEvt939rckJKNmr8NiYaMsBsY4yKASZPODk7JSk2Grk3be18rfCyO9UHiGR1B0k-cWevfvBh9WcsBgcn512q6oYVoIExjBvOYDJ0R2cJahA" class="btn btn-mini">Get it</a></div>
        </div>

        <div class="message message-android">
          <div class="icon"><a href="http://ad.apps.fm/ZIMw2QNFSPOqjMLsMVwy5l5KLoEjTszcQMJsV6-2VnHFDLXitVHB6BlL95nuoNYfeWQqVJ0r0sjJoAEI3zL-E0QPOrVAr8ebzeHCRGyd6yCYjvhTln0H8dNoAKBaZo05vk9Qsk-AizR1aaA93AQzdQ"><img alt="Breaking News app" src="//static.breakingnews.com/images/apple-touch/touch-icon-iphone-precomposed.png" width="40" height="40" border="0" /></a></div>
          <div class="text"><strong>Get faster updates<br /></strong><a href="http://ad.apps.fm/ZIMw2QNFSPOqjMLsMVwy5l5KLoEjTszcQMJsV6-2VnHFDLXitVHB6BlL95nuoNYfeWQqVJ0r0sjJoAEI3zL-E0QPOrVAr8ebzeHCRGyd6yCYjvhTln0H8dNoAKBaZo05vk9Qsk-AizR1aaA93AQzdQ">Download the free Breaking News app for faster updates, alerts and live video.</a></div>
          <div class="button"><a href="http://ad.apps.fm/ZIMw2QNFSPOqjMLsMVwy5l5KLoEjTszcQMJsV6-2VnHFDLXitVHB6BlL95nuoNYfeWQqVJ0r0sjJoAEI3zL-E0QPOrVAr8ebzeHCRGyd6yCYjvhTln0H8dNoAKBaZo05vk9Qsk-AizR1aaA93AQzdQ" class="btn btn-mini">Get it</a></div>
        </div>

      </div>
    </div>

      <div class="container site-header">
      <header id="site-header">
        <a href="/" aria-hidden="true" class="title container" title="Home">
          <span class="glyph-home logo-home"></span>
          <h4 class="logo-text">BREAKING NEWS</h4>
        </a>
        <nav>
          <!--
          <div class="user-topics email-signup">
            <a href="#email" class="add-mail"><span aria-hidden="true" class="glyph-add-mail glyph"></span></a>
          </div>
          -->
          <div class="user-topics search-topics">
            <a class="navitem" title="Search topics"><span aria-hidden="true" class="glyph-magnify glyph"></span><span class="navlabel hidden">Search topics</span></a>
            <form action="/search/" method="get" class="topicsearch" style="display:inline;">
              <input name="q" class="topicsearch" type="text" placeholder="SEARCH TOPICS" >
            </form>
          </div>
          <div class="user-topics saved-topics">
            <a href="/" class="navitem hidden" title="Followed topics"><span aria-hidden="true" class="glyph-bookmark-filled-list glyph"></span><span class="navlabel">Followed topics</span></a>
            <div class="topic-list saved-topics fullnames hidden dropdown">
              <ul>
                <li class="topic noresults">Tap <span aria-hidden="true" class="glyph-bookmark-outline-plus glyph"></span> on a topic to follow it</li>
              </ul>
            </div>
          </div>
          <div class="user-topics muted-topics">
            <a href="/" class="navitem hidden" title="Muted topics"><span aria-hidden="true" class="glyph-mute-outline glyph"></span><span class="navlabel">Muted topics</span></a>
            <div class="topic-list muted-topics fullnames hidden dropdown">
              <ul>
                <li class="topic noresults">Tap <span aria-hidden="true" class="glyph-mute-outline glyph"></span> on a topic to hide updates</li>
              </ul>
            </div>
          </div>
        </nav>
      </header>
    </div>


 
    <div id="map"></div>
    <section class="page now" id="stream">
      
        <header class="section">
          <div class="container">
            <div class="span7 pagetitle">
              <a href="/" aria-hidden="true" class="glyph-logo logo-mark" title="Home"></a>
              <h1><a href="/topic/syria-uprising/" title="Syrian Civil War">Syrian Civil War</a></h1>
            </div>
            
              <div class="actions stream-actions">
                <a href="/topic/syria-uprising/#map" aria-hidden="true" class="map glyph-world-america glyph hidden" data-container="body" data-toggle="tooltip" title="Map"></a>
                
                <a href="/topic/syria-uprising/" aria-hidden="true" class="glyph-share share glyph" data-container="body" data-toggle="tooltip" title="Share"></a>
                <a href="/topic/syria-uprising/" aria-hidden="true" class="glyph-bookmark-outline-plus favorite glyph hidden" data-container="body" data-toggle="tooltip" title="Follow topic" data-original-title="Follow topic"></a>
                <a href="/topic/syria-uprising/" aria-hidden="true" class="glyph-mute-outline mute glyph hidden" data-container="body" data-toggle="tooltip" title="Mute topic" data-original-title="Mute topic"></a>
                
              </div>
            
          </div>
        </header>
      

      <div class="container">
        
          <div class="span7">
            
  <div class="subheader editors-on-duty"><span class="editors-on-duty-text">Updating in real-time...</span></div>
  
  <div class="stream before-item">
    <div class="more clearfix"><div class="morecontainer hidden"><a class="btn btn-large btn-block">Load more</a></div></div>
    <div class="items"></div>
  </div>

  <div class="item-permalink">
    
      
          <div class="item type-text item-1066176 importance4">

  
    
      
        <h3 class="topic">
          <a href="/topic/syria-uprising/" aria-hidden="true" class="glyph-bookmark-outline-plus favorite glyph hidden" data-toggle="tooltip" title="Follow"></a>
<a href="/topic/syria-uprising/" class="topic-name" title="Go to topic: Syrian Civil War">Syrian Civil War</a>
<a href="/topic/syria-uprising/" aria-hidden="true" class="glyph-mute-outline mute glyph hidden"  data-toggle="tooltip" title="Mute"></a>

        </h3>
      
    
  


  

  <div class="cell">
    
    <time class="full-timestamp hidden" title="2016-12-31T18:10:04.299358" datetime="2016-12-31T18:10:04.299358">Dec 31, 2016, 06:10 PM GMT</time>
    <a href="/item/2016/12/31/un-security-council-adopts-resolution-welcoming"><span class="hidden"> (</span><time title="2016-12-31T18:10:04.299358" class="relative-timestamp" datetime="2016-12-31T18:10:04.299358">18:10</time><span class="hidden">)</span></a>
    

    <h1>
    <div class="headline"><span class="content">UN Security Council unanimously adopts resolution 'welcoming' Russian, Turkish efforts to end Syrian violence and start political negotiations - AP</span></div>
    
    </h1>

    <div class="meta ">
      
      
        
          <div class="disclaimer">End of alert</div>
        
      
    </div>

    <div class="extended topic-container">
      <div class="share-drawer">
          <a href="/item/2016/12/31/un-security-council-adopts-resolution-welcoming" title="Alert my friends"><span aria-hidden="true" class="glyph-share glyph"></span>Alert my friends</a>
      </div>

      <div class="topic-list filed-under fullnames hide">
        <ul></ul>
      </div>

    </div>

    
    <a href="/item/2016/12/31/un-security-council-adopts-resolution-welcoming" class="whoa-button hidden" title="Whoa!"></a>
    <div class="whoa-total">
        <span aria-hidden="true" class="glyph-talk-square glyph"></span>
        <span class="whoa-count">38</span>
        <span class="whoa-text">WHOA!</span>
    </div>
    

  </div>
</div>
      
    
  </div>

  <div class="stream after-item">
    <div class="items"></div>
    <div class="more clearfix"><div class="morecontainer hidden"><a class="btn btn-large btn-block">Load more</a></div></div>
  </div>



            <!--
            <div class="related-stream clearfix">
              <div class="relatedcontainer">
                <div class="topic-list related-topics fullnames hidden">
                  <div class="subheader">Related topics</div>
                  <ul></ul>
                </div>
              </div>
            </div>
            -->

          </div>
        <div class="sidebar">
          

  <div class="adblock">
    <div class="subheader">Advertisement</div>
    <div class="ad display-ad padded"></div>
    <script async src="//static.breakingnews.com/ads/renderDisplayAd.js"></script>
</div>


  <div class="app-promo-container">
  	<div class="subheader">Get the app</div>
	<div class="app-promo-sidebar padded">

		<strong>Get faster updates</strong><br />

		Download the free Breaking News app for faster updates, alerts and live video.

		<div class="store-buttons">
			<div class="store-button"><a href="http://ad.apps.fm/3MXsp8Bz8r5G80RIoodW1_E7og6fuV2oOMeOQdRqrE0NEvt939rckJKNmr8NiYaMcWRVbRSL5lNADQ5bM8SEgiH8EwlmVfC5uKrDQgETNXjwmGoCp43dyUyi8sCzsPeK"><img alt="Available on the App Store" src="//static.breakingnews.com/images/apps/app_iphone_sm.png" width="152" height="53" border="0"></a></div>

			<div class="store-button"><a href="http://ad.apps.fm/uh5xCQwC8Zx1lUX9GH9LbF5KLoEjTszcQMJsV6-2VnHFDLXitVHB6BlL95nuoNYfeWQqVJ0r0sjJoAEI3zL-E2DPSp3glP_CUqyMIm52tFHk-Xzz5ShpSozlOR87SqW7s6v1B-TAu4Zbc94ebOgWLw"><img alt="Available on Google Play" src="//static.breakingnews.com/images/apps/app_google_play_sm.png" width="172" height="60"></a></div>

			<!-- <div class="store-button"><a href="https://ad.apps.fm/IWW6HVlrMKEW5T2QpMuMHIfwMlclieMpIVDZ5BYWIiWeTJPZ5hrzGxqKLHAuhODmH_TsGoMD0ZUQdvtgQsgVmaAxTmzLozxK8zQAApbxrdLi5mXTznMPCpmalqcn-M43" class="store_link"><img alt="Get it on Windows 10" src="//static.breakingnews.com/images/apps/app_win10_sm.png"></a></div> -->
		</div>
		<br />

	</div>


  </div>


        </div><!--/.fluid-container-->
        
      </div>
   </section>
 


  
  <script type="text/javascript" src="//static.breakingnews.com/build/map_libs.min.js"></script>
  <script type="text/javascript" src="//static.breakingnews.com/build/libraries.min.js"></script>
  <script type="text/javascript" src="//static.breakingnews.com/build/frontend.min.js"></script>


  <script type="text/javascript">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</script>
  <!--[if IE 8]>
        <script src="//static.breakingnews.com/js/thirdparty/video-js-5.9.2/ie8/videojs-ie8.min.js"></script>
  <![endif]-->
  <script>
    videojs.options.flash.swf = "//static.breakingnews.com/js/thirdparty/video-js-5.9.2/video-js.swf"
  </script>
  
  
  <script type="text/javascript">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</script>

  <div id="fb-root"></div>
  <div class="admin-bar"></div>  
  </body>
</html>
